ChemSketch: Download
Dringend aanbevolen: eerst doorlezen, liefst afdrukken en dan pas naar de download site gaan!
· [image: ]Ga je naar http://www.acdlabs.com/resources/freeware/chemsketch/ dan krijg je onderstaand scherm te zien:
· Klik op download.
Je krijgt een registratieformulier om in te vullen. Bij “company” bijvoorbeeld de naam van de school.
[image: ]
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· Als dat goed gaat kun je je gewenste software aan klikken in het volgende scherm.
[image: ]

· Download ACD/ChemSketch Freeware. Je krijgt nog twee andere programma’s mee die je niet nodig hebt, maar die zitten niet in de weg.
Als de download klaar is vind je in je download-map het volgende bestand:
Chemsk2012	toepassing	39 MB Dubbelklik erop om het te openen.
De Installatie start.
[image: ]

· Next..
Accepteer de gebruiksvoorwaarden (License Agreement).

[image: ]

· Next.. Next> Next>
[image: ]

· Finish..
Als het goed is staan de snelkoppelingen op je bureaublad.

[image: ]

Zo niet dan staan ze nog in de programmabestandenmap. Waarschijnlijk: C:\ACD2012FREE\.
Je hebt alleen ChemSketch nodig.
ChemBasic is een programmeertaal om aanvullende stukjes programma te maken en in ChemSketch te gebruiken. Ga je waarschijnlijk niet doen.
3D Viewer gebruik je vanuit ChemSketch wanneer je een structuur als ruimtelijk model wilt afbeelden.




















ChemSketch: Structuurformules maken
Heb je ChemSketch geïnstalleerd en je start het programma, dan krijg je een grotendeels leeg scherm: je werkruimte. Met daarboven taakbalken. Als hieronder.
[image: ]
De werkruimte (het scherm waarin je tekent) kan 2 toestanden (modes) hebben:
Structure	In dit scherm teken je de chemische structuren.
Draw In het draw-scherm kun je andere tekeningen maken (bv destillatie opstelling).


[image: ]Als je ChemSketch start, dan zijn geselecteerd:

· werkruimte in structure-mode,
· normal tool om te tekenen,
· C is het geselecteerde atoom.


Je kunt direct beginnen met het maken van je molecuul. De gereedschappen en keuzes die je daarbij hebt worden hieronder kort uitgelegd aan de hand van de belangrijkste knoppen.
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	Atoom selectie
Links van het tekenveld kun je atomen selecteren. Standaard is C geselecteerd. Bij het tekenen krijgt een C automatisch het juiste aantal H- atomen. Als je een ander element selecteert, bijvoorbeeld O dan krijgt deze O ook automatisch het juiste aantal H-atomen.

	Normal tool
Met het normal tool gereedschap teken je koolstofverbindingen:
· één klik in het werkveld geeft CH4,
· een klik op deze CH4 geeft CH3-CH3,
· weer een klik op een C voegt weer –CH3 toe.
Zo kun je ook zijgroepen maken: een klik op --CH2-- voegt weer –CH3 toe. Maar dan als vertakking.
Een dubbele binding maak je door op een binding te klikken:

	


Je kunt ook een atoom veranderen ( C naar O biivoorbeeld) of een ander atoom als zijgroep toevoegen. Selecteer een atoom uit de linker selectiebalk. Bijvoorbeeld O, N, Cl.
Trek met de linker muisknop ingedrukt vanuit een C-atoom en je nieuwe atoom (O, N, Cl) wordt aan de structuur toegevoegd.
Standaard zie je niet alle C-atomen maar dat kun je veranderen . Zie verder: “Weergave van je structuurformule”.

	Gummetje
Haalt één of meer atomen weg.

	Ongedaan maken
Je kunt door te klikken op de “maak ongedaan-knop” tot 50 stappen teruggaan.

	Continous tool
Maakt een nieuwe binding (zijgroep) aan een atoom. Bijvoorbeeld: selecteer een atoom uit de linker selectiebalk.
· Klik op een atoom in je structuur (het atoom licht op),
· Klik nogmaals en je nieuwe atoom wordt aan de structuur toegevoegd.

	Clear Structure
Klik op deze knop om de structuur chemisch kloppend te maken. (atoom- afstanden, bindingshoeken).
Door meerdere keren te klikken krijg je ook iets verschillende weergaven. Kies er een uit die je bevalt.


[image: ][image: ][image: ][image: ][image: ][image: ]

	Select/Move
Klik op de structuur of: trek een kader rond je structuur. Deze is nu geselecteerd en kan verplaatst worden. Of weggehaald met “delete”.

	Rotate
Klik de rotate-knop en dan je structuur. Er komt een rood cirkeltje met een
+ teken in de formule. Klik aan de rand van de structuur tot je het draai- tekentje ziet: [image: ]
Je kunt de structuur nu draaien.

	Draw Chains Tool
Met dit “keten gereedschap” maak je lange ketens. Klik en trek de cursor door de werkruimte. Zo kun je bijvoorbeeld eenvoudig stearinezuur
maken: C17H35COOH.


[image: ][image: ][image: ][image: ]


Weergave van je structuurformule
Je kunt voor verschillende weergaven kiezen. C-atomen zichtbaar maken:
Tools > Structure Properties en je krijgt onderstaand schermpje.

[image: ]Properties

Bij “show carbons” kun je kiezen voor Terminal (eindstandig) of All (alle). Kies Apply (toepassen) en eventueel Set Default.

Bijvoorbeeld propaan:
[image: ]


De waterstofatomen komen automatisch in het juiste aantal aan de C’s. Wil je de H- tjes allemaal apart zien dan kan dat als volgt:
[image: ]Tools > Add Explicit Hydrogens
Bijvoorbeeld propaan:



Met “Explicit Hydrogens” heb je als het ware het aantal H’s aan een C definitief gemaakt. Je kunt nu niet meer door een binding aan te klikken deze binding veranderen in dubbel of drievoudig. Als je dat toch wilt dan kun je natuurlijk altijd terug met de “ongedaan maken”-knop.
[image: ]Templates
Klik je op de template button dan krijg je toegang tot een groot aantal kant en klare moleculen. Kristalstructuren, elektronenformules (Lewis) enzovoort. Klik je favoriete structuur aan en klik opnieuw in je werkruimte: daar staat hij.
In principe kun je de template in je werkveld veranderen of koppelen met al aanwezige structuur. Dat kan op verschillende manieren:
· bindingen over elkaar schuiven klik en zij smelten samen,
· atomen over elkaar schuiven en klik…
· verbindingen maken met de Continous Tool
Ontdek de mogelijkheden door uit te proberen.

	Radicals
Radicalen lijken op templates. Alleen hebben radicalen steeds één verbindingspunt om ze te koppelen aan andere structuren.

	
Selectie tool
Een selectie maken kan met een rechthoek. Maar je kunt ook kiezen voor een lasso.

Met een lasso kun je dan een gedeelte van een structuur selecteren.

	Tekentje bij atoom
Wil je een ion of radicaal? Klik op het gewenste teken:

[image: ]
En daarna op het betreffende atoom.

	Polymeer
Klik op de polymeer haken en dan op je structuur.


















ChemSketch Bij de start / opslaan
Als je ChemSketch voor de eerste keer start dan komt het “File Associations”- dialoogvenster voorbij. Niet echt interessant:
-uitvinken
-en klik: No.
Dan het “tip of the day”-venster. Kun je ook uitvinken en weg klikken.


[image: Afbeelding met tekst, schermopname, scherm, nummer

Automatisch gegenereerde beschrijving]Bestanden bewaren
Wil je een standaard map voor je tekeningen? Dan stel je die als volgt in:
Options > preferences
Bij “Private” geef je je favoriete map (directory) op.













Bestandsformaten File > Save
Met Save (onder File) sla je je werk op als ChemSketch-file. Extensie: .sk2 Je kunt het bestand later weer openen en er verder aan werken.

File > Save as
Met Save as krijg je de keuze uit verschillende bestandformaten. De belangrijkste:

	ChemSketch ( .sk2)
	Dit is hetzelfde als met “Save” je kunt dit bestand
alleen gebruiken om weer in ChemSketch te openen.

	MDL mol file (	.mol)
	Alleen nodig als je het bestand in andere chemische tekenprogramma’s wilt openen.

	Afbeelding ( .jpg of	.png)
	Deze heb je nodig om je structuur als plaatje af te beelden in Word ed.



File > export
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Via Export krijg je dezelfde opties als met Save as, behalve dan het ChemSketsch bestandstype.
Verstandig is dus om je werk op te slaan als ChemSketch-bestand. Dan kun je het altijd weer openen en bewerken. En dan ook als afbeelding (jpg of png) om te gebruiken in een verslag of presentatie.


Knippen en plakken
Knippen en plakken naar een ander document kan ook, maar je loopt het risico dat je alleen codes ziet in je document en niet de afbeelding.
Voor een afbeelding in een Word-doc kies je voor: plakken speciaal > afbeelding. Je kunt dan later de afbeelding niet meer aanpassen.
Of: plakken speciaal > ChemSketch-object.
Je kunt de structuur dan later nog veranderen.



















ChemSketch en 3D viewer
Demo van de ruimtelijke weergave: 3D viewer.
Teken in ChemSketch 2-hydroxypropaanzuur (melkzuur).
[image: ] [image: ]	en dan: [image: ]
Laten we eens beginnen met propaan en 3 watermoleculen:
[image: ][image: ][image: ]

Verbind de C’s met de O’s en klik op de binding die een dubbele O moet geven:
[image: ][image: ]

Selecteer je molecuul en:
Tools > Structure Properties > Show Carbons > All > Apply
En dan:
Tools > Structure Properties > Add Explicit Hydrogens


[image: ] Clean Structure
Eventueel meerdere keren klikken en je moet ongeveer het volgende resultaat hebben:
[image: ]
Om de structuur in 3D te zien eerst optimaliseren voor 3D en dan 3D viewer starten. Dus:
[image: ] optimaliseren voor 3D en daarna: [image: ] 3D viewer
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Resultaat:
[image: ]


[image: Afbeelding met bol, ballon, licht

Automatisch gegenereerde beschrijving]We zien liever atomen als bolletjes? [image: ] Klik op balls and sticks Options > Increase Radii by 5% Resultaat:


Je ziet ook liever een witte achtergrond? Options > Colors > Background > White > OK Om de C-atomen grijs te maken:
Options > Colors > Selection > Gray > OK
[image: ] selecteer
En klik de C-atomen aan.
Gebruik ook de besturingsknoppen: [image: ] Zo krijg je D-melkzuur (S-2-hydroxypropaanzuur) als resultaat:

[image: Afbeelding met cirkel, tekenfilm, kunst

Automatisch gegenereerde beschrijving]D-melkzuur
(S-2-hydroxypropaanzuur)













[image: ]Mirror
En klik je op de spiegel-knop (mirror) dan krijg je het spiegelbeeld te zien. L-melkzuur (R-2-hydroxypropaanzuur).

















ChemSketch: Een reactievergelijking maken
Stel je wilt een reactievergelijking maken in ChemSketch. Het beste is om dit zelf te proberen. Want er zijn meer manieren om dat te doen. Resultaten kunnen ook verschillen. Wel of niet de C-atomen op een rechte lijn, wel of niet de H’s apart getekend, wel of niet alle C-atomen getekend….
Je kan als oefening dit voorbeeld volgen. We gaan de hydrolyse van propylacetaat tekenen:
[image: ]

Begin met [image: ] geselecteerd en teken ethaan:
[image: ]
Trek met [image: ] geselecteerd, twee bindingen naar zuurstof:
[image: ]
Selecteer de C-O binding (omhoog) en klik, er ontstaat een dubbele binding. Trek met [image: ] geselecteerd rechts een keten van 3 C-atomen. Selecteer je structuur door [image: ] te activeren en op je structuur te klikken. En dan…
Tools > Structure Properties > Show Carbons > All > Apply (ev: default)
Resultaat:
[image: ]
Nu:
Tools > Structure Properties > Add Explicit Hydrogens
De H-atomen komen daardoor elk met een bindingsstreepje aan een C.
Voeg een + toe door eerst op [image: ] te klikken en daarna op de plaats waar de plus moet komen.
Selecteer [image: ] en plaats een O naast de +. Dit wordt vanzelf een H2O.
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[image: ][image: ]Selecteer je structuur met:	en klik op Clean Structure:	. Je kunt hierop meerdere keren klikken tot je structuur het best bevalt.
Ook kun je met [image: ] geslecteerd de atomen zelf verplaatsen en de dubbele binding van de O iets langer maken.
Daarna nog een keer en je moet ongeveer het volgende hebben:
[image: Afbeelding met schermopname, lijn

Automatisch gegenereerde beschrijving]
We gaan nu een evenwichtspijl toevoegen met [image: ].
Klik op het witte driehoekje, selecteer een aantrekkelijke evenwichtspijl en plaats deze. Met [image: ] geactiveerd klikken we op de pijl in de vergelijking. Je kunt nu de reactie-omstandigheden toevoegen. Bijvoorbeeld: ΔT boven de streep en acid onder de streep.
We gaan verder met [image: ] geselecteerd en tekenen ethaan, met [image: ]  twee zuurstofatomen. Maak een dubbele binding (C=O). En weer:
Tools > Structure Properties > Show Carbons > All > Apply
Selecteer alleen de CH3-groep en…
Tools > Structure Properties > Add Explicit Hydrogens
Selecteer je nieuwe structuur (ethaanzuur) en Clear Structure:	[image: ]. Het resultaat moet nu zijn:
[image: ]


Voeg toe: + en propanol. Maak de H-atomen van de propylgroep weer expliciet:
[image: ]

Als het niet mooi uitgelijnd staat kun je dat als volgt herstellen:
Selecteer Draw: [image: ], selecteer de hele tekening en kies:
Object > Align Vertically > Center
Nu staat alles weer op één lijn.
Ook ΔT en acid staan jammer genoeg op één lijn……
Deze kun je ieder apart selecteren en weer op hun plaats zetten.


Als je per ongeluk ook op de OH-groep het H-atoom met een bindingsstreepje hebt staan… Niet fout maar ziet er niet goed uit. Selecteer alleen de -O-H en:
Tools > Structure Properties 


















ACD/ChemSketch: Aan de slag
Geavanceerde ontwikkeling van de chemie, Inc.
Toronto, ON, Canada
www.acdlabs.com

Introductie
Aan de slag met ACD/ChemSketch? Raak vertrouwd met de basisfunctionaliteit met behulp van deze handleiding.
Modi van de toepassing
ChemSketch heeft twee modi, elk met verschillende werkbalkfuncties:
Je begint in de structuurmodus [image: structure] waar je moleculen, reacties en schema's kunt tekenen.
Schakel over naar de tekenmodus om grafische objecten te maken en te bewerken, zoals reactiediagrammen, orbitalen, laboratoriumapparatuur en nog veel meer (lees meer onder de [image: draw]  sectie Sjablonen hieronder). 
Moleculen tekenen
Begin met het tekenen van een molecuul met C-C-bindingen door simpelweg met uw cursor te klikken en te slepen in het tekenvenster (structuurmodus). Tekenen, Normaal[image: normal] , modus en Carbon [image: carbon] zijn standaard geselecteerd bij het opstarten. Gebruik de modus Draw Continuous [image: continous] om snel koolstofatomen aan elkaar te koppelen of  de modus Draw Chains [image: chains] om een keten met meerdere koolstofatomen te tekenen.
Om een vertakte structuur te tekenen, klik je op een bestaand koolstofatoom. Om een obligatie te wijzigen, klikt u herhaaldelijk op de obligatie om te schakelen tussen enkele, dubbele en driedubbele obligatie, of gebruikt u de andere obligatie-opties [image: ] om toegang [image: ] te krijgen om het type obligatie te wijzigen.
Om een atoom in uw molecuul te veranderen, selecteert u het gewenste atoom in de linkerwerkbalk en klikt u vervolgens op een koolstof in de structuur om deze te vervangen. Klik op Atoomeigenschappen [image: atom properties] om de valentie, lading en isotoop van een atoom te wijzigen.
Structuren aanpassen
Als u een atoom wilt verwijderen, klikt u op Wissen [image: erase] en vervolgens op een atoom.
Als u bindingslengtes en -hoeken wilt standaardiseren, klikt u op Structuur opschonen [image: clean]. Om de eigenschappen en tekenstijl van een binding te bewerken, dubbelklikt u erop. U kunt ook controleren op tautomere vormen [image: tautomers] en de structuur in 2D [image: 2D] of 3D  roteren [image: 3D] om verschillende weergaven te zien.
[image: ]Beknopte handleiding


Pas uw tekening aan met tekstvelden door op Tekst te klikken  [image: ] (linkerwerkbalk in de tekenmodus). Als u de tekstvelden later wilt wijzigen, klikt u op Tekst bewerken [image: ].
Structuren kopiëren en plakken
Selecteer een structuur door op Selecteren [image: select] of Lasso [image: lasso] te klikken om een vak of cirkel rond de structuur te tekenen. Als u slechts één atoom wilt selecteren, klikt u één keer in de buurt ervan om het te markeren.
Als u een binding wilt verplaatsen, selecteert u deze en sleept u deze naar de nieuwe positie. Als u een kopie van een structuur wilt maken, selecteert u de structuur en houdt u CTRL ingedrukt terwijl u sleept. Zodra een structuur is geselecteerd, kunt u ook de  opties Knippen [image: cut], Kopiëren [image: copy]en Plakken [image: paste]  gebruiken.
Reacties tekenen
[image: reactions]Voeg met de reactie verschillende reactie-elementen toe aan je tekening
pictogrammen (bovenste werkbalk). Plaats de plusteken	en Pijlen [image: reaction arrow] tussen structuren. Toevoegen Reactie Pijl Labels		en gebruik de knop Reactie
Rekenmachine [image: reaction calc] om samengevatte eigenschappen voor de reactie toe te voegen
elementen aan je tekening.
Bereken eigenschappen
U kunt verschillende berekende eigenschappen [image: properties] voor uw structuur aan uw tekening toevoegen. Op de statusbalk ziet u te allen tijde het aantal fragmenten en hun gecombineerde eigenschappen.
Om de potentiële fragmentverliezen voor een molecuul te berekenen, selecteert u een binding en klikt u op MassSpec Scissors [image: mass spec scissors]
om de molecuulformule en het formulegewicht van de twee helften (gouden paren) van het molecuul weer te geven.
IUPAC-naamgeving, SMILES en InChI-code
Als u de IUPAC-naam als tekstveld aan uw tekening wilt toevoegen, selecteert u de structuur en klikt u op Naam voor structuur genereren [image: generate name]. Extra naamgevingsfuncties (waaronder SMILES en InChI-code) zijn ook beschikbaar; Wijs in het  menu Extra de optie Genereren aan  om de opties weer te geven.
Sjablonen
Gebruik het periodiek systeem [image: periodic table] (linkerwerkbalk) om de elementenlijst voor het tekenen van structuren aan te passen.
Gebruik de Tabel met radicalen [image: table radicals] (werkbalk rechts) om veelgebruikte vooraf gedefinieerde radicalen te selecteren en deze in uw tekening in te voegen.
Gebruik het sjabloonvenster [image: template] (bovenste werkbalk) om door talloze vooraf getekende moleculen, laboratoriumapparatuur, orbitalen en nog veel meer te bladeren. Selecteer een sjabloon en plak deze in uw tekenvenster voor verdere bewerking.
[image: ]Beknopte handleiding
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Gebruik het woordenboek [image: dictionary] (rechterwerkbalk) om meer dan 165.000 vermeldingen van in de handel verkrijgbare structuren te doorzoeken. Voer tekst in om naar een structuur te zoeken en klik op OK om deze over te brengen naar het tekenvenster.
Zoeken naar structuur
Zoek naar bestanden op uw computer die de structuur of substructuur bevatten die u hebt getekend door te klikken op
Zoeken naar structuur [image: search for structure]. U kunt ook zoeken naar vergelijkbare structuren op basis van verschillende factoren.
Conclusie
Dit document beschrijft de basisfuncties van de software. Voor een meer gedetailleerd overzicht van de afzonderlijke functies raadpleegt u de softwarehandleiding of het  Help-menu.
Ga ook naar www.acdlabs.com voor meer informatie. Als uw software zich op een computer bevindt die is verbonden met internet, kunt u eenvoudig contact opnemen met ons technische ondersteuningsteam door Bugrapport/Functieverzoek verzenden  te selecteren...onder het ACD/Labs-menu, vul de juiste informatie in en verzend via Web of Mail.






[image: ][image: ][image: ][image: ][image: Afbeelding met tekst, schermopname, scherm, nummer
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ACD/ChemSketch for Academic and Personal Use

o A Free Comprehensive Chemical Drawing Package
hemistry
Software

ACD/Chemsketch
Freeware

ACD/NMR Processor

‘Academic Edition

ACD/Column
Selector

ACD/Labs LC Method
Translator ACD/Chemsketch Freeware is a drawing package that allows you to draw chemical structures including organics,

organometallics, polymers, and Markush structures. It also includes features such as calculation of molecular properties
(e.0., molecular weight, density, molar refractivity etc.), 2D and 3D structure cleaning and viewing, functionality for naming
structures (fewer than 50 atoms and 3 rings), and prediction of logP. The freeware version of Chemsketch does not include
all of the functionality of the commercial version—see a brief overview of the differences. Visit ACD/ChemSketch to learn

more about the commercial version.

As an Educational Tool

ACD/Labs software aids in teaching key chemistry concepts to high school, undergraduate, and graduate chemistry
students. In addition, students benefit from exposure in the learning environment to the same tools they will
encounter in the workforce.

« Our Academic Site Licensing Program is an affordable way for qualifying academic institutions to make the commercial
versions of ACD/ChemSketch, ACD/ChemFolder, and ACD/I-Lab available to their students and faculty.
« Free access to site licenses of ACD/Chemsketch Freeware are available. Contact us to leam more.

 ACD/I-Lab offers pay-per-use access to many of our expert analytical, nomenclature, and physicochemical prediction
tools.

‘e do not provide technical support for our freeware products.
ACD/ChemSketch Freeware* is for home and educational use ONLY.

MAC users please read more information here.
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Register here to create a new account

Why create an account?

By creating a free account on our web site you will be able to register for events/seminars; download content including whitepapers, brochures,
fiyers, and webinars; view technical materials; sign up for our newsletters; or download freeware.

[~Required Information

Title:* [Mr. =] First Name:

Confirm E-ma

password:" [ Confirm Password:* [
e e —

postal Code/zip:" [ Province/state: [ =]
Company [ position:* [Plezsesaled =]

[-Optional Information

Address 1: Address 2:
Phone: Fax:

I An ACD/Labs representative may contact me regarding products and special offers

Register
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